Welcome, Guest
Username: Password: Remember me


SO MANY BUGS! >:( 5 months 4 weeks ago #1

  • LandonAndEmma
  • LandonAndEmma's Avatar
  • Offline
  • New Member
  • Posts: 1
So, has anyone seen the instruction at (memory address) referenced memory at (memory address 2). The memory could not be written, because once you first get the error, your install of polyphone is basically broken at this point, and the bugs occur more frequently, I remember getting Viena just because polyphone kept doing this, I tried reinstalling polyphone to no avail, the only way I fixed it was resetting my computer and installing polyphone, which is honestly stupid, the error code happens in so many places, starting the program, opening a file, editing a file, clicking on something, like this program is honestly a mess... I know I don't have viruses since I have 2 anti-malware programs and don't download anything suspicious, I can't believe I even have to say this but this program honestly has a ton of issues...
The administrator has disabled public write access.

SO MANY BUGS! >:( 5 months 4 weeks ago #2

  • bottrop
  • bottrop's Avatar
  • Offline
  • Elite Member
  • Posts: 259
  • Thank you received: 50
i work wih Polyphone 1.9 (because my eyes are not fit enough for the modern layout) for many years. it has a few little bugs which can be avoided easily.
i think there is a mismatch between your version and your operating system. i cant help you in that area...
regards bottrop
The administrator has disabled public write access.
Time to create page: 0.048 seconds
indian porn movies free download indian sex xxx tube com www xxxx porn video